Accueil > Divers > Infos > infos Globenet > Automne 2016 : support de PHP5.6

Automne 2016 : support de PHP5.6

mardi 22 novembre 2016, par WhilelM

Le service web mutualisé passe à PHP 5.6

Ce jour, PHP5.6 a été mis en place sur le serveur web mutualisé de Globenet, permettant l’installation des versions les plus récentes de Drupal ou Wordpress.

Si vous constatez des dysfonctionnements sur votre site, contactez-nous.