Mise à jour CRITIQUE de sécurité : Sortie de SPIP 3.2.5 et SPIP 3.1.11

Une faille CRITIQUE a été découverte récemment sous SPIP, permettant à des personnes non identifiées de modifier et publier n’importe quel contenu, ou d’exécuter d’autres modifications en base de données.

Elle touche toutes les branches SPIP 3.X (3.2, 3.1 et 3.0) et l’ancienne version SPIP 2.1.

Il est impératif de mettre à jour votre site SPIP dès que possible.

https://blog.spip.net/Mise-a-jour-CRITIQUE-de-securite-Sortie-de-SPIP-3-2-5-et-SPIP-3-1-11.html

À venir...
Récemment...